时间服务器,唯尚专业生产商,品质保障!
【产品详情】时间服务器,唯尚专业生产商,品质保障!
查看该公司全部产品>>时间服务器简要特征 多个10M/100M自适应网口 接收GPS卫星信号、北斗卫星信号、CDMA系统信号(可选) 采用RFC1119/1305 NTP协议(Network Time Protocol)传递时间 支持RFC1769/2030 SNTP协议(Simple Network Time Protocol) 可同时为几十万台客户端、服务器、工作站提供时间校时服务 支持WINDOWS9X/NT/2000/XP/2003/2008/vista、LINUX、UNIX、SUN SOLARIS、IBM AIX、HP-UX、FreeBSD等操作系统 单位时间响应能力:>10000次/秒 客户端软件操作简单,显示直观,占用系统资源小 GPS接收系统支持位置保持模式,大大提高系统可用性 支持SNMP,并有串口可登录 3个指示灯显示设备工作状态 网络协议 NTP v2, v3 , v4 (RFC1119; 1305) SNTP 简单网络时间协议(RFC 2030) MD5 鉴定 (RFC 1321) Telnet (RFC854) FTP (RFC959) DHCP (RFC2132) 输入/输出连接 网络连接:10/100Base-T自适应以太网;4个RJ-45 串行连接:9针双向RS232接口,38400,N,8,1 GPS北斗天线:BNC母头 服务器性能 层1:指定NTP时间服务器时钟参考模式 工作于该模式下时可以从用户设定的其它NTP时间服务器获取时钟。该模式即可做为工作模式也可做为当失去GPS北斗信号后无法工作的情况下的备份工作模式。时间标识的精度依赖于NTP时间服务器。NTP请求处理能力保持不变,与所处何层无关。 管理员/用户接口 网络接口 RS-232接口 工作状态显示灯 电源指示灯:指示电源是否正常; PPS指示灯:指示设备工作状态 锁定指示灯:指示设备GPS/北斗卫星是否锁定 GPS接收机 12并行通道GPS接收机 相对于UTC时间精度<20ns,网络因素可导致用户终端的同步时钟精度降低至1~10ms(典型值) 层2:GPS北斗时钟参考模式 单位时间处理同步请求能力:>10000次/秒 用户终端同步时钟精度:1~10ms
温馨提示: 以上是关于时间服务器,唯尚专业生产商,品质保障!的详细介绍, 产品由济南唯尚电子有限公司为您提供,如果您对济南唯尚电子有限公司产品信息感兴趣可以联系供应商 或者让供应商 济南唯尚电子有限公司 主动联系您,您也可以查看更多与 æ相关的产品!
- 时间服务器,唯尚专业生产商,品质保障! 相关产品信息:
- 时间服务器,唯尚专业生产商,品质保障! 相关热搜产品信息:
本行业精品推荐
厦门RTK全站仪厦门测绘仪器厦门GPS垂准仪厦门经纬仪水准仪
售卖导热油循环系统炉|镇江裕太高品质防爆电加热器批售
树脂再生装置厂家供应-销量好的THYJ-2001-2电导树脂再生装置行情价格
厦门RTK全站仪厦门测量仪器厦门GPS垂准仪厦门经纬仪水准仪
厦门测温仪测厚仪厦门RTK全站仪厦门测量仪器厦门GPS垂准仪
电动防火阀价格|海口区域质量好的海南防火阀
智能的阳离子交换树脂动态再生装置-泰州品牌好的THYJ-2501阳离子交换树脂再生装置哪家有
厦门测绘仪器厦门GPS垂准仪厦门全站仪水准仪厦门RTK经纬仪
厦门GPS垂准仪厦门全站仪维修厦门RTK回弹仪厦门试模试模架
厦门氯离子检测仪厦门RTK全站仪厦门测量仪器厦门GPS垂准仪
最新资讯
同类产品推荐
- 厦门RTK全站仪厦门测绘仪器厦门GPS垂
- 收割机生产商-商丘收割机厂家-商丘收割机
- 小型玉米收割机订做-多功能玉米收割机加工
- 琼海百叶风口工厂_海南百叶风口可靠供应商
- 售卖导热油循环系统炉|镇江裕太高品质防爆
- 环保锅炉厂家-辽宁价位合理的环保锅炉供应
- 背负式茎穗兼收玉米收获机生产厂家-吉林背
- 树脂再生装置厂家供应-销量好的THYJ-
- 小型玉米收获机订做-性价比高的玉米收获机
- 厦门RTK全站仪厦门测量仪器厦门GPS垂
- 厦门测温仪测厚仪厦门RTK全站仪厦门测量
- 三亚火灾报警器-优良的海南报警器上哪买
- 前挂式玉米收割机厂-洛阳收割机供应商-洛
- 背负式玉米收割机订做-开封收割机厂家-开
- 电动防火阀价格|海口区域质量好的海南防火
- 澄迈风管公司_在哪能买到新款海南风管
- 收割机供货商-河南优惠的收割机哪里有供应
- 郑州前挂式玉米收获机-助农机械设备优良的
- 智能的阳离子交换树脂动态再生装置-泰州品
- 厦门测绘仪器厦门GPS垂准仪厦门全站仪水
- 厦门GPS垂准仪厦门全站仪维修厦门RTK
- 厦门氯离子检测仪厦门RTK全站仪厦门测量
- 时间服务器,唯尚专业生产商,品质保障!相关区域产品:
- 时间服务器,唯尚专业生产商,品质保障!相关区域厂家:



