电厂专用GPS授时器概述
【产品详情】电厂专用GPS授时器概述
查看该公司全部产品>>GPS授时器技术参数: 网络协议 NTP v1.v2.v3&v4(RFC1119&1305) SNTP(RFC2030) MD5 Authentication(RFC1321) Telnet(RFC854) NTP Unicast,Broadcast,Multicast,Autokey TIME(RFC868) FTP(RFC959)DAYTIME(RFC867) DHCP (RFC2131) HTTP/SSL/HTTPS(RFC2616) SSH/SCP (Internet Draft) SNMP v1,v2、MIB II (RFC1213) RSA非对称加密 IPV4、IPV6、IPv4/IPv6 Hybrid 服务器性能 GPS时钟参考模式,同步精度1μs 用户终端同步授时精度:0.5-2ms(局域网典型值) 用户容量:可支持数万台客户端 NTP请求量:14000次/秒 支持3000条授时日志记录功能 GPS关闭后时间保持精度可选 标配 温补晶振(TCXO): 0.01s(24小时) 选件 恒温晶振(OCXO):1ms(72小时) 选件 铷原子钟(Rb):1ms(年) GPS接收机及天线 16通道授时型GPS接收机 UTC同步精度30ns 可预设为单星授时窗口模式 接收L1,C/A码信号-1575.42MHz 跟踪及锁定灵敏度可达-160dBm 专用授时GPS天线,标配30m,可选40、50、60、80、100、120、150、200m或更长。 物理及环境参数 尺寸:1U/2 U机架式机箱 重量:2.5Kg 电源:220V ±20% 47Hz ~63Hz 工作温度:-10℃~ 55℃(主机) -40℃~ 75℃(天线) 存贮温度:-45℃~ 85℃ 湿度: 95%无冷凝 功耗: 10W 抗干扰 在雷击过电压、一次回路操作、开关场故障、二次回路操作及其它强干扰作用下,装置不误动作。
温馨提示: 以上是关于电厂专用GPS授时器概述的详细介绍, 产品由济南唯尚电子有限公司为您提供,如果您对济南唯尚电子有限公司产品信息感兴趣可以联系供应商 或者让供应商 济南唯尚电子有限公司 主动联系您,您也可以查看更多与 æ相关的产品!
- 电厂专用GPS授时器概述 相关产品信息:
- 电厂专用GPS授时器概述 相关热搜产品信息:
本行业精品推荐
最新资讯
同类产品推荐
- SMT干雾加湿防静电工程-广州贝克喷雾净
- 佛山车间防静电加湿装置-广州贝克喷雾净化
- 印刷厂防静电加湿器系统-广州贝克喷雾净化
- 珠海车间防静电加湿装置-广州贝克喷雾净化
- SMT干雾加湿防静电装置-广州贝克喷雾净
- 佛山不滴水车间防静电加湿系统-广州贝克喷
- 印刷厂防静电加湿器-广州贝克喷雾净化科技
- 电子车间高压微雾加湿除静电设备-广州贝克
- 无尘车间恒湿防静电加湿工程-广州贝克喷雾
- SMT干雾加湿防静电系统-广州贝克喷雾净
- 二流体干雾加湿器-广州贝克喷雾净化科技有
- 电子车间高压微雾加湿除静电-广州贝克喷雾
- 工业高压微雾主机-广州贝克喷雾净化科技有
- 印刷厂防静电加湿器设备-广州贝克喷雾净化
- 深圳车间防静电加湿装置-广州贝克喷雾净化
- 电子车间高压微雾加湿除静电系统-广州贝克
- 印刷厂防静电加湿器装置-广州贝克喷雾净化
- 车间防静电加湿装置-广州贝克喷雾净化科技
- 电子车间高压微雾加湿除静电装置-广州贝克
- SMT干雾加湿防静电设备-广州贝克喷雾净
- 不滴水车间防静电加湿系统-广州贝克喷雾净
- 中山车间防静电加湿装置-广州贝克喷雾净化




